Accueil » Apple » Jailbreak : Votre iPhone SE sous iOS 10 à 10.1.1 est compatible avec Yalu !

Jailbreak : Votre iPhone SE sous iOS 10 à 10.1.1 est compatible avec Yalu !

Eh oui vous l’avez bien lu, l’iPhone SE est bel et bien jaibreakable avec le jailbreak de Lucas Todesco, Yalu !

Même s’il n’était pas mentionné, l’iPhone SE s’est révélé etre compatible d’après plusieurs reports sur Reddit. Une des raisons qui expliqueraient cela, serait que l’iPhone SE est un iPhone 6s dans le corps d’un iPhone 5s ! Ils ont beaucoup de similitudes dans leurs composants, d’où le fait que, tout ce qui est compatible avec l’iPhone 6s, l’est avec le SE.   Je vous rappel encore que ce Jailbreak est en bêta et qu’il est rempli de bug ! 

Si vous souhaitez jailbreaker votre iPhone, suivez notre tutoriel complet :

[TUTO] : Comment Jailbreaker son iPhone sous iOS 10 !




Article écrit par Chafik (@Ch4fik)

Écrit par

Jeune Amienois et passionné de technologie et d'Apple. Une question ? Ou besoin d'aide je suis toujours là pour vous aider !

Commentaires

  1. dams dit :

    desoler mais sa ne marche pas sur un se je vien d essayer

  2. Dams dit :

    Ok pouvez vs me dire comment avec les etapes si possible car moi jai tt essayer il s eteint se rallume mais pas de cydia c bizard

  3. Dams dit :

    Ou si il faut faire une manip en mode dfu peut etre

  4. Dams dit :

    Ok je comprend merci

  5. michel boies dit :

    juste les 6s et SE avec la chip samsung est jailbrekable les chip ou soc de tmsc ne marche pas pour le moment

  6. Dams dit :

    Moi j ai le chip N69AP je crois que c samsung mais sa marche pas quand meme

Laisser un commentaire